| Software Features | ||
| Wireless spec Features: | Wireless main Protocols: | |
| • Roaming | • IEEE 802.11a | |
| • AP Mesh | • IEEE 802.11b | |
| • Power Percent Adjustment | • IEEE 802.11g | |
| • Removing Low-RSSI STAs | • IEEE 802.11n | |
| • WIFI Optimization | • IEEE 802.11ac | |
| • Beamforming | • IEEE 802.11ax | |
| • Auto Channel | • IEEE 802.11be | |
|
WiFi |
• 320MHz Huge Frequency Width | • IEEE 802.11h(DFS) |
| • WEP/WPA/WPA2/WPA3 Security | • IEEE 802.11e(WMM) | |
| • Guest SSIDs | • IEEE 802.11k/v/r | |
| • Separate Authentication for SSID | ||
| • Schedule Working for SSID | ||
| • Speed Limit for SSID | ||
| • Hidden SSID | ||
| • User Isolation for SSID | ||
| Network Features: | Network main Protocols: | |
| • IPv4/IPv6 dual stack | • RFC0768 UDP | |
| • IPv6 Stateless/Stateful | • RFC0791 IP | |
| • Static/IPoE/PPPoE Connection Type | • RFC0792 ICMP | |
| • DHCP server | • RFC0793 TCP | |
| • Bridge Mode | • RFC0826 Ethernet ARP | |
| • SNMP Service | • RFC0894 IP over Ethernet | |
| • Lan Vlan | • RFC0922 Broadcasting Internet Datagrams | |
| Network | • DDNS | • RFC0950 Internet Standard Subnetting |
| • VS Virtual Server | Procedure | |
| • DMZ | • RFC2516 PPP Over Ethernet (PPPoE) | |
| • UPNP | • RFC1332 PPP Internet Protocol Control Protocol | |
| • RFC1042 Transmission of IP Datagrams over | ||
| IEEE 802 Networks | ||
| Hardware Parameters | |||
| CXhip5se4t 1 | IPQ5332+QCN6432+QCN6432 | ||
| CCPUloFrueqduenMcy an | aQguaed-dcoreACorXtex5A543 @010.5 GAHzccess Point | ||
| Memory | 1GB DDR4 | ||
| Flash | 256MB NAND Flash | ||
|
Device Interfaces |
• 1 x RJ45 10M/100M/1000M/2.5G LAN1 Ethernet(with PoE)
• 1 x RJ45 10M/100M/1000M/2.5G LAN2 Ethernet • 1 x reset button • 1 x Power jack |
||
|
WIFI |
• 2T2R 2.4GHz 802.11b/g/n/ac/ax/be, 688.5Mbps
• 2T2R 5.8GHz 802.11a/n/ac/ax/be, 2882.5Mbps • 2T2R 6GHz 802.11a/n/ac/ax/be, 5764.5Mbps |
||
|
WIFI Antenna |
• 2 x 5dBi internal 2.4G antenna
• 2 x 5dBi internal 5.8G antenna • 2 x 5dBi internal 6G antenna |
||
| WIFI Features | |||
|
Standard |
• 802.11a/b/g/n/ac/ax/be
• 802.11b/g/n/ax/be, frequency 2.400 GHz to 2.4835 GHz • 802.11a/n/ac/ax/be, frequency 5.150GHz to 5.350GHz && 5.470GHz to 5.725GHz && 5.725GHz to5.850GHz • 802.11be , frequency5.925-7.125GHz country-specific restrictions apply • Korea、Japan、ETSI、FCC channels can be selected |
||
|
Modulation Schemes |
• OFDM – BPSK,QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM 4096-QAM
• DSSS – DBPSK, DQPSK, CCK |
||
|
Max transmit power |
• 2.4GHz:
11n max 30dbm (24dbm per chain) 11ac max 30dbm (24dbm per chain) 11ax max 30dbm (24dbm per chain) |
• 5GHz:
11n max 30dbm (24dbm per chain) 11ac max 30dbm (24dbm per chain) 11ax max 30dbm (24dbm per chain) |
• 6GHz:
11be max 30dbm (24dbm per chain) |
|
RX Sensitivity |
• 2.4GHz:
11n max – 71dbm 11ac max – 63dbm 11ax max – 59dbm |
• 5GHz:
11n max – 71dbm 11ac max – 61dbm 11ax max – 53dbm(HE160) |
• 6GHz:
11ax max – 47dbm(HE320) |
|
Transfer Rate |
• 2.4GHz:
HE40: up to 688.5Mbps |
• 5GHz:
HE240: up to 2882.5Mbps |
• 6GHz:
HE320: up to 5764.5Mbps |




